ports

security/gpgme,-qt

gpgme-qt-1.10.0p1 – Qt bindings for GPGme

Description

Qt and C++  bindings for GnuPG Made Easy (GPGME).

WWW: https://www.gnupg.org/software/gpgme/index.html

Multi-packages
gpgme-1.10.0p1 gpgme-qt-1.10.0p1
Not for arches
alpha mips64 sh sparc64
Categories:
devel security

Library dependencies

Build dependencies

Run dependencies