ports

lang/ruby/1.8,-iconv

ruby-iconv-1.8.7.374 – libiconv interface for ruby

Description

This is an iconv wrapper class for Ruby, which is actually a part of
the Ruby distribution version 1.8 and later.


WWW: http://www.ruby-lang.org/

Multi-packages
ruby-gdbm-1.8.7.374 ruby-iconv-1.8.7.374 ruby-1.8.7.374p8 ruby-ri_docs-1.8.7.374p1 ruby-tk-1.8.7.374
Categories:
lang

Library dependencies

Build dependencies

None

Run dependencies

None