ports

editors/vim,no_x11,ruby,-lang

vim-lang-8.1.0388 – vi clone, NLS subpackage

Description

This package contains the NLS files for the Vim text editor that allow
it to display messages in various non-English languages.

WWW: https://www.vim.org/

Multi-packages
vim-lang-8.1.0388
Categories:
editors lang/ruby

Library dependencies

None

Build dependencies

Run dependencies