ports

editors/vim,lua,no_x11,-lang

vim-lang-8.0.1255 – vi clone, NLS subpackage

Description

This package contains the NLS files for the Vim text editor that allow
it to display messages in various non-English languages.

WWW: http://www.vim.org/

Multi-packages
vim-lang-8.0.1255 vim-8.0.1255-no_x11-lua
Categories:
editors lang/lua

Library dependencies

None

Build dependencies

Run dependencies